» Ubuntu » Packages

Error

two or more packages specified (pentobi quantal)