» Ubuntu » Packages

Error

two or more packages specified (pysycache-i18n quantal)