» Ubuntu » Packages

Error

two or more packages specified (xmahjongg quantal)