» Ubuntu » Packages

Error

two or more packages specified (gcc-4.7-arm-linux-gnueabi-base quantal)