» Ubuntu » Packages

Error

two or more packages specified (gcc-4.7-multilib-arm-linux-gnueabi quantal)