» Ubuntu » Packages

Error

two or more packages specified (gfortran-4.7-arm-linux-gnueabihf quantal)