» Ubuntu » Packages

Error

two or more packages specified (ghc6 quantal)