» Ubuntu » Packages

Error

two or more packages specified (gir1.2-evd-0.1 quantal)