» Ubuntu » Packages

Error

two or more packages specified (gir1.2-goa-1.0 quantal)