» Ubuntu » Packages

Error

two or more packages specified (gir1.2-gssdp-1.0 quantal)