» Ubuntu » Packages

Error

two or more packages specified (gir1.2-gtk-2.0 quantal)