» Ubuntu » Packages

Error

two or more packages specified (gir1.2-panelapplet-4.0 quantal)