» Ubuntu » Packages

Error

two or more packages specified (gir1.2-telepathyglib-0.12 quantal)