» Ubuntu » Packages

Error

two or more packages specified (gir1.2-syncmenu-0.1 quantal)