» Ubuntu » Packages

Error

two or more packages specified (smuxi-frontend-gnome-irc quantal)