» Ubuntu » Packages

Error

two or more packages specified (gobjc++-4.7 quantal)