» Ubuntu » Packages

Error

two or more packages specified (gpsim-dev quantal)