» Ubuntu » Packages

Error

two or more packages specified (aview quantal)