» Ubuntu » Packages

Error

two or more packages specified (libtioga-ruby1.8 quantal)