» Ubuntu » Packages

Error

two or more packages specified (gsm0710muxd quantal)