» Ubuntu » Packages

Error

two or more packages specified (gstreamer1.0-plugins-base-doc quantal)