» Ubuntu » Packages

Error

two or more packages specified (libghc-agda-dev quantal)