» Ubuntu » Packages

Error

two or more packages specified (libghc-binary-shared-prof quantal)