» Ubuntu » Packages

Error

two or more packages specified (libghc-case-insensitive-prof quantal)