» Ubuntu » Packages

Error

two or more packages specified (libghc-configurator-prof quantal)