» Ubuntu » Packages

Error

two or more packages specified (libghc-cookie-dev quantal)