» Ubuntu » Packages

Error

two or more packages specified (libghc-csv-conduit-prof quantal)