» Ubuntu » Packages

Error

two or more packages specified (libghc-data-memocombinators-prof quantal)