» Ubuntu » Packages

Error

two or more packages specified (libghc-diagrams-lib-dev quantal)