» Ubuntu » Packages

Error

two or more packages specified (libghc-exception-transformers-prof quantal)