» Ubuntu » Packages

Error

two or more packages specified (libghc-file-embed-dev quantal)