» Ubuntu » Packages

Error

two or more packages specified (libghc-glib-dev quantal)