» Ubuntu » Packages

Error

two or more packages specified (libghc-gtk-dev quantal)