» Ubuntu » Packages

Error

two or more packages specified (libghc-hastache-prof quantal)