» Ubuntu » Packages

Error

two or more packages specified (libghc-hlint-prof quantal)