» Ubuntu » Packages

Error

two or more packages specified (libghc-hsql-postgresql-dev quantal)