» Ubuntu » Packages

Error

two or more packages specified (libghc-hxt-relaxng-prof quantal)