» Ubuntu » Packages

Error

two or more packages specified (libghc-io-choice-dev quantal)