» Ubuntu » Packages

Error

two or more packages specified (libghc-json-dev quantal)