» Ubuntu » Packages

Error

two or more packages specified (libghc-libxml-sax-dev quantal)