» Ubuntu » Packages

Error

two or more packages specified (libghc-ltk-dev quantal)