» Ubuntu » Packages

Error

two or more packages specified (libghc-monad-control-dev quantal)