» Ubuntu » Packages

Error

two or more packages specified (libghc-monad-par-dev quantal)