» Ubuntu » Packages

Error

two or more packages specified (libghc-mwc-random-prof quantal)