» Ubuntu » Packages

Error

two or more packages specified (libghc-parsec2-dev quantal)