» Ubuntu » Packages

Error

two or more packages specified (libghc-pem-dev quantal)