» Ubuntu » Packages

Error

two or more packages specified (libghc-persistent-sqlite-dev quantal)