» Ubuntu » Packages

Error

two or more packages specified (libghc-postgresql-simple-dev quantal)