» Ubuntu » Packages

Error

two or more packages specified (libghc-regex-tdfa-dev quantal)