» Ubuntu » Packages

Error

two or more packages specified (libghc-rsa-prof quantal)